Keine Reaktion bei der TheLotus Hub Anmeldung

WICHTIGER HINWEIS
Wie am 01.07.2022 bereits über unser Forum und Socialmedia Kanälen angekündigt, befindet sich das TheLotus Network seit dem 15.07.2022, 23:59 Uhr für unbestimmte Zeit in Wartungsarbeiten. Alle Premium-Ränge werden während der Wartungsarbeiten selbstverständlich pausiert. Bereits gekaufte Ränge werden NICHT erstattet! Weitere Informationen findet ihr hier: Zur News

Vielen Dank für euer Verständnis!
  • Guten Morgen,


    wenn ich den TheLotus Hub aufrufe werde ich aufgefordert mich mit meinem Forum-Account anzumelden. Nachdem ich diesem Schritt zugestimmt habe läuft unten rechts in der Ecke ein Countdown runter mit der Information der Login Prozess würde abgeschlossen werden (Nachricht ist unten als Anhang beigefügt). Ist der Countdown abgelaufen passiert nichts mehr.


    Ich weiß nicht ob es sich tatsächlich um einen Bug handelt oder die Seite noch nicht fertig ist, jedenfalls wollte ich es mal melden.


    Grüße

    ~ Benny

  • sirargon_

    Set the Label from Ungelöst to Warte auf Rückmeldung
  • Habe es soeben im privaten Modus von Safari ausprobiert und da hat es teilweise besser geklappt.

    Ich bin zur Forenwebsite weitergeleitet und aufgefordert worden mich anzumelden. Habe ich soweit auch alles getan, doch dann bin ich wieder in dieser Schleife von oben gelandet, denn nach Ablauf des Countdowns passierte nichts mehr.


    Grüße

    ~Benny

  • Das Problem tritt nicht nur in Safari auf, hatte es schon mehrmals, auf meinem Handy (Android und dann mit Google Chrome).

  • sirargon_

    Set the Label from Vorerst nicht geplant to In Bearbeitung
  • Hallo,


    da der Bug nur durch den Reset der Daten aus den Betas entstanden ist und wir derzeit an einem neuen Hub konzipieren, haben wir uns dazu entschieden den Bug nicht zu fixen. Der Großteil der User ist von diesem Sonderfall eh nicht betroffen (wenn es überhaupt noch User gibt, die einen Forenaccount haben und seit Release nicht einmal auf dem Netzwerk waren).



    Beste Grüße

    sirargon_

  • sirargon_

    Set the Label from In Bearbeitung to Nicht fixbar / Kein Bug

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!